snax

bleak_house is now rails 2 compatible

I updated BleakHouse with Rails 2.0.2 compatility. Get version 3.6 in the usual way.

Please use version 3.5.1 if you still are on Rails 1.2.6.